Forums | developer.brewmp.com Forums | developer.brewmp.com

Developer

Forums

I ran the AppCrator last week against trig_basicapp.par and it ran fine.

I downloaded the trig sample apps from the "How Tos'" section of the web site and attempted to run example_1.xml and got this message.

I tried some of the other examples and got the same message.

I tried trig_basicapp.par again and got the same message.

What does this message mean and how do I fix it?

Thanks,
Mike Withrow

Hi,
Could you let me know the version number of AppCreator you are using?
I have tried compiling TrigML example1 (and others) using AppCreator 6.7.0.884126 and the compilation is successful.
Thanks,
Sam.

Hi,
Could you let me know the version number of AppCreator you are using?
I have tried compiling TrigML example1 (and others) using AppCreator 6.7.0.884126 and the compilation is successful.
Thanks,
Sam.