Forums | developer.brewmp.com Forums | developer.brewmp.com

Developer

Forums

Forums:

Hi all, i have to port BREW UI WIdgets 2.0.1 on to BREW SKD 3.1.5.. i don't know where to start!! can some one provide me some inputs? is there any tutorial in this regard?

Widgets 2.0.1 should work on BREW 3.1.5. No porting involved.
-Erik

Widgets 2.0.1 should work on BREW 3.1.5. No porting involved.
-Erik