Forums | developer.brewmp.com Forums | developer.brewmp.com

Developer

Forums

Forums:

or is it supported only in 2.1

It's mentionned only in the 2.1 documentation, but maybe if a phone supports AAC there is a way to play them with a 1.1 application?

Thx

No. Furthermore, there's no real reason to write the application in 1.1, as no BREW 1.1 handsets support AAC.

No. Furthermore, there's no real reason to write the application in 1.1, as no BREW 1.1 handsets support AAC.

It's just that my current apps are in 1.1 and i wanted to improve sound to AAC with minimla effort right now ;)
Thx for the enaswer :)

It's just that my current apps are in 1.1 and i wanted to improve sound to AAC with minimla effort right now ;)
Thx for the enaswer :)