Forums | developer.brewmp.com Forums | developer.brewmp.com

Developer

Forums

General Posts Views Last Message
Default Topic
How to Control In-Call Volume 1
763 by shivendra
23 Aug 2011 - 22:36
Answered Topic
How generate the .sig file 1
2,872 by shivendra
19 Aug 2011 - 02:16
Answered Topic
Trying to use CodeSourcery G++ lite for building application(It is in C++) for target 4
4,218 by smahesh
13 Aug 2011 - 03:25
Answered Topic
Hebrew Support 1
1,022 by shivendra
11 Aug 2011 - 05:58
Answered Topic
Launch browser through Brew MP Emulator 3
1,993 by Suresh Kumar S
10 Aug 2011 - 23:02
Default Topic
upload .qcp file 2
1,151 by shivendra
09 Aug 2011 - 22:51
Default Topic
BSOD on Thinkpad when loader is reseting a handset 1
686 by shivendra
09 Aug 2011 - 22:34
Answered Topic
getting ESN and MEID from brew api, possible? 1
932 by shivendra
05 Aug 2011 - 11:14
Default Topic
Notifications on demo expire 3
1,176 by adhudase
04 Aug 2011 - 05:19
Default Topic
Searching on this website broken - yet again 1
721 by smahesh
02 Aug 2011 - 03:08
Default Topic
LG-VN251 device annunciator problem? 5
2,108 by Suresh Kumar S
31 Jul 2011 - 22:56
Answered Topic
Show WebPage 4
1,117 by hiteshlandge
29 Jul 2011 - 05:23
Default Topic
Unable to enable the Gateway with a HTC Freestyle 7
3,292 by shivendra
27 Jul 2011 - 04:58
Answered Topic
Mobile Apps Development 1
803 by shivendra
20 Jul 2011 - 11:07
Answered Topic
How to build the SAS mod file 1
968 by shivendra
20 Jul 2011 - 11:03
Default Topic
How can i handle back key event in my application on HTC Smart device? 3
1,724 by shivendra
20 Jul 2011 - 06:12
Default Topic
home key, rephrasing my question 2
1,020 by adhudase
13 Jul 2011 - 23:28
Answered Topic
GETRAND crashes 1
954 by shivendra
07 Jul 2011 - 00:35
Default Topic
Problem with LISTENER_Init 5
1,358 by adhudase
06 Jul 2011 - 05:19
Answered Topic
IEnv_CreateInstance(pEnv, AEECLSID_SockPort, (void **)m_pSockPort) will crash 3
2,783 by shivendra
05 Jul 2011 - 09:13
Default Topic
Regarding IPOSTDET_XXX api.... 5
1,828 by shivendra
05 Jul 2011 - 08:40
Default Topic
AEE_MANNER_MODE_SILENT OR VIBRATE IN MOTOROLA DEVICE DOESN'T WORK 1
732 by shivendra
01 Jul 2011 - 01:29
Default Topic
power cycle issue of motorola device! 1
890 by shivendra
30 Jun 2011 - 23:54
Answered Topic
Stucked In HTTPS IWebResponse() Getting Error -1295 3
1,421 by shivendra
28 Jun 2011 - 01:27
Default Topic
External LCD support 1
932 by shivendra
22 Jun 2011 - 00:50