Forums | developer.brewmp.com Forums | developer.brewmp.com

Developer

Forums

Forum Locked
Frequently Asked Questions Posts Views Last Message
Answered Topic
Sticky: How do I get a Developer Enablement Signature? 0 951 by brewMP
28 Oct 2014 - 15:18
Answered Topic
Sticky: When I try to enable Developer Mode using my Brew MP Account, I get an error. What happened? 0 872 by brewMP
28 Oct 2014 - 15:19
Closed Topic
Does Brew MP have a common API guideline for middleware? 0 3,110 by Moderator
19 Oct 2009 - 09:04
Closed Topic
How do I turn on Developer Mode (Gateway)? 1
5,467 by JonF
19 Nov 2010 - 10:57
Closed Topic
Does platform have reference applications or online guide for effective application development? 0 2,355 by Moderator
19 Oct 2009 - 08:21
Closed Topic
How to connect a device and have it recognized by my Brew MP tools? 0 3,812 by brianp@qti...
22 Dec 2010 - 19:32
Closed Topic
Does the BMP platform have a mechanism to protect memory? 1
2,997 by harhoang
19 Nov 2010 - 08:05
Closed Topic
BrewMP logger stops to give logs after a while 1
2,078 by John Mortensen
19 Nov 2010 - 06:54
Closed Topic
Sending audio to server from client through streaming 1
1,703 by John Mortensen
19 Nov 2010 - 05:06
Closed Topic
Streaming video playback issues 0 1,773 by Moderator
12 Jan 2010 - 12:04
Closed Topic
How to handle device connection issues? 0 1,406 by Moderator
27 Apr 2010 - 15:27
Closed Topic
How do I get support to help with porting related issues? 0 1,930 by Moderator
12 Jan 2010 - 12:07
Closed Topic
Can firewall settings affect the operation of Brew MP tools? 0 1,586 by Moderator
28 May 2010 - 15:06
Closed Topic
Does platform have mechanism to enable OTA and DM or have those been implemented on platform? 0 1,708 by Moderator
19 Oct 2009 - 08:07
Closed Topic
Does Simulator 6.0 support multi-touch? 0 2,164 by Moderator
16 Dec 2009 - 04:15
Closed Topic
How can I display the Brew MP toolbar in Visual Studio? 0 2,368 by Karinag
13 Apr 2010 - 22:50
Closed Topic
How to use transitions on a widget in Brew MP? 0 988 by Moderator
08 Nov 2010 - 19:18
Closed Topic
Simulator minimizes itself and will not allow launch 0 1,401 by Moderator
12 Jan 2010 - 12:06
Closed Topic
Do I need to install BTIL for Brew MP? 0 3,326 by Moderator
06 Nov 2009 - 13:27
Closed Topic
When running Brew MP software in Vista, tools may not run if "UAC turned on" 0 1,891 by Moderator
13 Apr 2010 - 19:04
Closed Topic
IWEB & redirecting URL (app gets status code 302) 0 1,289 by Moderator
08 Nov 2010 - 19:16
Closed Topic
How to increase heap space using the Brew Device Configurator 0 1,663 by Moderator
12 Jan 2010 - 12:05
Closed Topic
When using Logger, some of my debug statements don't show up. 0 1,371 by Moderator
05 May 2010 - 11:56
Closed Topic
Does Brew MP have a mechanism to output debug logs? 0 2,639 by Moderator
19 Oct 2009 - 09:25
Closed Topic
How do I use the Simulator Construction Kit (SCK) 0 3,077 by Moderator
08 Apr 2010 - 16:29
Forum Locked