Forums | developer.brewmp.com Forums | developer.brewmp.com

Developer

Forums

Hi all,
I have to compile my application for 3.1.5 device. I don't know how to get started for that. I have downloaded winarm Version 20060606 and installed. how do I go about it, Do i need elf2mod or any other tool? any information is highly appreciated.

thx